Not seeing any activity

Ask any support / help / issues / problem or question related to any of our other products
Post Reply
Strapbackjigga
Posts: 6
Joined: Sat Dec 30, 2017 5:33 am

Not seeing any activity

Post by Strapbackjigga » Sat Dec 30, 2017 5:40 am

Hey I watched the tutorials and I set a commenting action.
  • 1.I do not see any activity on my Instagram
    2. The processes complete in less than 10 mins
Am I doing something wrong :(

support@rootjazz
Posts: 2317
Joined: Tue Feb 02, 2016 1:58 pm

Re: Not seeing any activity

Post by support@rootjazz » Sat Dec 30, 2017 7:11 am

Strapbackjigga wrote:
Sat Dec 30, 2017 5:40 am
Hey I watched the tutorials and I set a commenting action.
  • 1.I do not see any activity on my Instagram
    2. The processes complete in less than 10 mins
Am I doing something wrong :(
Hi,

Please post it in right section. Here - > viewforum.php?f=28 :)

Can you please tell me the steps what are you doing and the steps ( exactly what are you doing) ?. I can replicate your issue and solve the issue then.
If there is something wrong- i can tell you the exact steps to achieve your goal.

You can also do this -

Goto processor tab
Double click on it
copy the entire log and post it here ( hide your accs and proxy and password details )



Or you can do this

GOTO HELP > LOG > DELETE ALL THE LOGS

RUN THE ACTION

GOTO HELP > LOG > SUBMIT

Do not run any other actions, just run the action and after it ends, submit the log, also note the log id
Post the log ID here.


:)

Regards

Strapbackjigga
Posts: 6
Joined: Sat Dec 30, 2017 5:33 am

Re: Not seeing any activity

Post by Strapbackjigga » Sat Dec 30, 2017 8:19 am

i am sorry, i am new here. i do nott know the right section to post, this is why i created a topic.

i have submitted my logs
ID: logs_79068_kasirga_3.2.1.0_instadub_

plz help :shock:

support@rootjazz
Posts: 2317
Joined: Tue Feb 02, 2016 1:58 pm

Re: Not seeing any activity

Post by support@rootjazz » Sat Dec 30, 2017 10:49 am

Strapbackjigga wrote:
Sat Dec 30, 2017 8:19 am
i am sorry, i am new here. i do nott know the right section to post, this is why i created a topic.

i have submitted my logs
ID: logs_79068_kasirga_3.2.1.0_instadub_

plz help :shock:
Yes. That's not a problem. Everyone does mistakes. :)
Please post to that section if you face any problem from now.

I have reported your log to martin and he will look in to it and get back to you as soon as possible. Please be patient.

User avatar
martin@rootjazz
Site Admin
Posts: 17905
Joined: Fri Jan 25, 2013 10:06 pm
Location: The Funk
Contact:

Re: Not seeing any activity

Post by martin@rootjazz » Sat Dec 30, 2017 2:04 pm

Your machine / account appears to be having connection issues.

What OS are you using?
Are you using proxies for your account? If so, do you know these proxies work with Instagram?

Can you run a test:
goto ACCOUNTS TAB
check your account
click VALIDATE: LOGIN
Run that action to completion via the PROCESSING TAB
Then submit logs again

HELP > LOGS > SUBMIT

then send your logs ID - the first 4 numbers is sufficient (displayed after successful uploading of logs)




Regards,
Martin

Strapbackjigga
Posts: 6
Joined: Sat Dec 30, 2017 5:33 am

Re: Not seeing any activity

Post by Strapbackjigga » Sat Dec 30, 2017 2:21 pm

Hi Martin. i followed your steps but when i click Validate
it says "Validated 0 Proxies" then nothing.
No action goes to the processing tab ...and no i am not using Proxies...i dont know how
plz help

Strapbackjigga
Posts: 6
Joined: Sat Dec 30, 2017 5:33 am

Re: Not seeing any activity

Post by Strapbackjigga » Sat Dec 30, 2017 2:27 pm

martin@rootjazz wrote:
Sat Dec 30, 2017 2:04 pm
Your machine / account appears to be having connection issues.

What OS are you using?
Are you using proxies for your account? If so, do you know these proxies work with Instagram?

Can you run a test:
goto ACCOUNTS TAB
check your account
click VALIDATE: LOGIN
Run that action to completion via the PROCESSING TAB
Then submit logs again

HELP > LOGS > SUBMIT

then send your logs ID - the first 4 numbers is sufficient (displayed after successful uploading of logs)




Regards,
Martin
Martin my actions won't processs despite hitting "RUN" it still says "waiting"

support@rootjazz
Posts: 2317
Joined: Tue Feb 02, 2016 1:58 pm

Re: Not seeing any activity

Post by support@rootjazz » Mon Jan 08, 2018 10:03 am

Strapbackjigga wrote:
Sat Dec 30, 2017 2:27 pm
martin@rootjazz wrote:
Sat Dec 30, 2017 2:04 pm
Your machine / account appears to be having connection issues.

What OS are you using?
Are you using proxies for your account? If so, do you know these proxies work with Instagram?

Can you run a test:
goto ACCOUNTS TAB
check your account
click VALIDATE: LOGIN
Run that action to completion via the PROCESSING TAB
Then submit logs again

HELP > LOGS > SUBMIT

then send your logs ID - the first 4 numbers is sufficient (displayed after successful uploading of logs)




Regards,
Martin
Martin my actions won't processs despite hitting "RUN" it still says "waiting"
apologies for the let reply. What is the current status now? . the let reply happened due to the fact that the thread has been created in the wrong section. Please update us the latest status of your problem. Your actions are not running ? or not?

Strapbackjigga
Posts: 6
Joined: Sat Dec 30, 2017 5:33 am

Re: Not seeing any activity

Post by Strapbackjigga » Mon Jan 08, 2018 1:11 pm

Everything is fine now, great Program!
Thank you Martin :)

support@rootjazz
Posts: 2317
Joined: Tue Feb 02, 2016 1:58 pm

Re: Not seeing any activity

Post by support@rootjazz » Mon Jan 08, 2018 1:36 pm

Strapbackjigga wrote:
Mon Jan 08, 2018 1:11 pm
Everything is fine now, great Program!
Thank you Martin :)
Glad to see your problem solved! You're Welcome.
:)

Post Reply